YPTEST(8) NetBSD System Manager's Manual YPTEST(8)
yptest -- calls different NIS routines
yptest is a utility written to check if the NIS server works as expected.
Mats O Jansson <email@example.com> NetBSD 9.0 February 26, 2005 NetBSD 9.0
You can also request any man page by name and (optionally) by section: