UEP(4) NetBSD Kernel Interfaces Manual UEP(4)
uep -- USB eGalax Touchpanel
uep* at uhub? port ? wsmouse* at uep?
The uep driver provides support for USB touchpanel controllers by eGalax. Access to panel events is through the wsmouse(4) driver.
The uep driver was written by Tyler C. Sarna for NetBSD. The uep driver appeared in NetBSD 3.0.
Calibration is only possible at compile time. Also, not all NetBSD-supplied X servers support the absolute position events it gener- ates. NetBSD 9.0_RC1 December 4, 2016 NetBSD 9.0_RC1
You can also request any man page by name and (optionally) by section: