TWE(4) NetBSD Kernel Interfaces Manual TWE(4)
twe -- 3ware Escalade RAID controller driver
twe* at pci? dev ? function ?
The twe driver provides support for the 3ware Escalade family of RAID controllers. Supported models include series 5000, 6000, 7000, and 8000. Attached disk arrays are supported by the ld driver.
The twe driver first appeared in NetBSD 1.5.3, and was based on the FreeBSD driver of the same name. NetBSD 9.0 May 10, 2004 NetBSD 9.0
You can also request any man page by name and (optionally) by section: