TWA(4) NetBSD Kernel Interfaces Manual TWA(4)
twa -- 3ware Apache RAID controller driver
twa* at pci? dev ? function ?
The twa driver provides support for the 3ware Apache family of RAID con- trollers. Attached disk arrays are supported by the ld driver.
The twa driver first appeared in NetBSD 3.1.
The twa driver was written by Vinod Kashyap and was modified for inclu- sion in NetBSD by Jordan Rhody <firstname.lastname@example.org>. NetBSD 9.0 November 6, 2006 NetBSD 9.0
You can also request any man page by name and (optionally) by section: