TCU(4) NetBSD Kernel Interfaces Manual TCU(4)
tcu -- TURBOchannel USB host options
tcu* at tc? slot ? offset ? slhci* at tcu? usb* at slhci? gpio* at gpiobus?
The tcu driver provides support for the flxd TC-USB TURBOchannel USB host options based upon a Cypress SL811HST USB 1.1 host controller and a glue logic CPLD. USB is handled by the slhci(4) driver. Eight GPIO pins pro- vided by the CPLD can be accessed through the gpio(4) driver.
gpio(4), slhci(4), tc(4), usb(4) NetBSD 9.0 August 9, 2016 NetBSD 9.0
You can also request any man page by name and (optionally) by section: