TCIC(4) NetBSD Kernel Interfaces Manual TCIC(4)
tcic -- Databook PCMCIA controller driver
tcic0 at isa? port 0x240 iomem 0xd0000 iosiz 0x4000 pcmcia* at tcic? controller ? socket ?
NetBSD provides support for the Databook DB86082, DB86084, DB86184, and DB86072 PCMCIA controllers.
isa(4), pcic(4), pcmcia(4)
The tcic driver appeared in NetBSD 1.4. NetBSD 8.1 May 21, 1999 NetBSD 8.1
You can also request any man page by name and (optionally) by section: