SYSINST(8) NetBSD System Manager's Manual SYSINST(8)
sysinst -- install or upgrade a NetBSD system
sysinst is a menu-based program that may be used to install or upgrade a NetBSD system. It is usually invoked automatically when the system is booted from appropriate installation media. sysinst is usually not present on a NetBSD system that has been fully installed.
release(7), afterboot(8), boot(8), diskless(8), <machine>/INSTALL.* files on CD-ROM installation media, .../NetBSD-<rel>/<machine>/INSTALL.* files in NetBSD releases or snapshots.
A sysinst command appeared in NetBSD 1.3. NetBSD 5.0_RC4 April 1, 2007 NetBSD 5.0_RC4
You can also request any man page by name and (optionally) by section: