SECMODEL_BSD44(9) NetBSD Kernel Developer's Manual SECMODEL_BSD44(9)
secmodel_bsd44 -- traditional NetBSD security model (based on 4.4BSD)
secmodel_bsd44 is the default security model in NetBSD. It is the tradi- tional security model based on 4.4BSD, and is composed of three separate security models: secmodel_extensions(9), secmodel_securelevel(9), and secmodel_suser(9).
kauth(9), secmodel(9), secmodel_extensions(9), secmodel_securelevel(9), secmodel_suser(9)
Elad Efrat <elad@NetBSD.org> NetBSD 8.1 November 22, 2012 NetBSD 8.1
You can also request any man page by name and (optionally) by section: