SDMMC(4) NetBSD Kernel Interfaces Manual SDMMC(4)
sdmmc -- SD bus
sdmmc* at pxamci? # pxa2x0 specific sdmmc* at rtsx? sdmmc* at sdhc? sdmmc* at wb? ld* at sdmmc?
The sdmmc subsystem provides machine-independent bus support and drivers for SD/MMC devices. Standard SD/SDHC memory devices will show up as a logical disk, using ld(4).
intro(4), ld(4), rtsx(4), sbt(4), sdhc(4), wb(4)
The sdmmc driver first appeared in NetBSD 6.0.
The sdmmc driver was written by Uwe Stuehler <email@example.com> for OpenBSD and ported to NetBSD by NONAKA Kimihiro <firstname.lastname@example.org> and KIYOHARA Takashi <email@example.com>. NetBSD 9.0 March 19, 2014 NetBSD 9.0
You can also request any man page by name and (optionally) by section: