SBT(4) NetBSD Kernel Interfaces Manual SBT(4)
sbt -- SDIO Bluetooth adapter
sbt* at sdmmc?
The sbt device driver provides support for Type-A and Type-B SDIO Blue- tooth adapters.
bluetooth(4), intro(4), sdmmc(4)
The sbt device driver first appeared in NetBSD 6.0.
The sbt driver was written by Uwe Stuehler <firstname.lastname@example.org> for OpenBSD and ported to NetBSD by NONAKA Kimihiro <email@example.com>. NetBSD 9.0 April 21, 2009 NetBSD 9.0
You can also request any man page by name and (optionally) by section: