PXG(4) NetBSD Kernel Interfaces Manual PXG(4)
pxg -- driver for TURBOchannel PXG accelerated graphics boards
pxg* at tc? slot ? offset ? wsdisplay* at pxg?
The pxg driver provides support for the 3D DEC PixelStamp video display option cards (PMAG-D, PMAG-E, and PMAG-F).
px(4), tc(4), wscons(4)
The pxg driver first appeared in NetBSD 1.6. Previously, the px driver supported these devices in NetBSD/pmax. NetBSD 9.0 August 22, 2017 NetBSD 9.0
You can also request any man page by name and (optionally) by section: