PAM_SKEY(8) NetBSD System Manager's Manual PAM_SKEY(8)
pam_skey -- S/Key PAM module
[service-name] module-type control-flag pam_skey [options]
The S/Key service module for PAM provides authentication services based on the S/Key One Time Password (OTP) authentication system. The pam_skey module has no optional parameters.
/etc/skeykeys database of information for the S/Key system.
skey(1), skeyinit(1), pam(8) NetBSD 8.1 February 27, 2005 NetBSD 8.1
You can also request any man page by name and (optionally) by section: