OBOE(4) NetBSD Kernel Interfaces Manual OBOE(4)
oboe -- Toshiba OBOE IrDA SIR/FIR driver
oboe* at pci? dev ? function ? irframe* at oboe?
The oboe driver provides support for the Toshiba Oboe IrDA chip. Access to the device is through the irframe(4) driver.
The oboe driver appeared in NetBSD 1.6.
Jan Sparud <email@example.com> NetBSD 8.1 December 2, 2001 NetBSD 8.1
You can also request any man page by name and (optionally) by section: