MOTD(5) NetBSD File Formats Manual MOTD(5)
motd -- file containing message(s) of the day
The file /etc/motd is normally displayed by login(1) after a user has logged in but before the shell is run. It is generally used for impor- tant system-wide announcements. During system startup, a line containing the kernel version string is prepended to this file. Individual users may suppress the display of this file by creating a file named ``.hushlogin'' in their home directories.
NetBSD 1.0 (SUN_LAMP) #9: Sun Nov 20 22:47:57 PST 1994 Make sure you have a .forward file... 4/17 Machine will be down for backups all day Saturday.
login(1) NetBSD 5.0_RC4 December 28, 1994 NetBSD 5.0_RC4
You can also request any man page by name and (optionally) by section: