MODUNLOAD(8) NetBSD System Manager's Manual MODUNLOAD(8)
modunload -- unload a kernel module
modunload name ...
The modunload utility unloads a loadable kernel module from a running system. name is name of the module to be unloaded, as shown by modstat(8). Builtin modules will not be unloaded from memory, but they will be dis- abled. They can be re-enabled using modload(8).
The modunload utility exits with a status of 0 on success and with a nonzero status if an error occurs.
modctl(2), module(7), modload(8), modstat(8)
A modunload utility appeared in NetBSD 5.0. The modunload command was designed to be similar in functionality to the corresponding command in SunOS 4.1.3.
Andrew Doran <ad@NetBSD.org>. NetBSD 8.1 September 12, 2016 NetBSD 8.1
You can also request any man page by name and (optionally) by section: