MODULES.CONF(5) NetBSD File Formats Manual MODULES.CONF(5)
modules.conf -- Kernel module config file
The modules.conf file is read by the modules rc.d script during system start-up to load modules at boot, before the system security level is raised. FILE FORMAT Lines starting with a hash (`#') and empty lines are ignored. All other lines are passed to modload(8).
/etc/modules.conf The modules.conf configuration file resides in /etc. /etc/rc.d/modules rc.d(8) script that parses modules.conf.
modload(8), rc(8) NetBSD 8.1 March 21, 2015 NetBSD 8.1
You can also request any man page by name and (optionally) by section: