LII(4) NetBSD Kernel Interfaces Manual LII(4)
lii -- Attansic/Atheros L2 Fast-Ethernet device driver
lii* at pci? dev ? function ?
The lii provides support for the Attansic/Atheros Fast-Ethernet card. This card is found in a variety of low-end Asus hardware, notably the Asus EeePC.
The lii driver appeared in NetBSD 5.0.
Quentin Garnier <cube@NetBSD.org> NetBSD 5.0_RC4 March 29, 2008 NetBSD 5.0_RC4
You can also request any man page by name and (optionally) by section: