INTRO(8) NetBSD System Manager's Manual INTRO(8)
intro -- introduction to system maintenance procedures and commands
This section contains information related to system operation and mainte- nance. It describes commands used to create new file systems (newfs(8)), verify the integrity of the file systems (fsck(8)), control disk usage (edquota(8)), maintain system backups (dump(8)), and recover files when disks die an untimely death (restore(8)). Network related services like inetd(8) and ftpd(8) are also described. A number of pages in this section describe general system management top- ics. For example, the diskless(8) page describes how to boot a system over a network, and the compat_linux(8) page describes how to run Linux binaries on NetBSD architectures that support it.
The intro section manual page appeared in 4.2BSD. NetBSD 9.0 December 14, 2010 NetBSD 9.0
You can also request any man page by name and (optionally) by section: