INTRO(5) NetBSD File Formats Manual INTRO(5)
intro -- introduction to file formats
This section contains documentation on binary and configuration file for- mats.
intro appeared in NetBSD 1.4. NetBSD 9.0 April 21, 1998 NetBSD 9.0
You can also request any man page by name and (optionally) by section: