HPQLB(4) NetBSD Kernel Interfaces Manual HPQLB(4)
hpqlb -- HP Quick Launch Buttons
hpqlb* at acpi?
Many HP notebook computers come with hotkeys. The hpqlb driver provides support for all hotkeys generating keycodes. The following hotkeys which do not generate keycodes are: · Display Switch · Brightness Up · Brightness Down
The hpqlb driver appeared in NetBSD 5.0.
This driver was written for NetBSD by Christoph Egger.
The hpqlb driver conflicts with wmihp(4). NetBSD 9.0 April 8, 2010 NetBSD 9.0
You can also request any man page by name and (optionally) by section: