HPQLB(4) NetBSD Kernel Interfaces Manual HPQLB(4)
hpqlb -- HP Quick Launch Buttons
hpqlb* at acpi?
Many HP notebook computers come with hotkeys. The hpqlb driver provides support for all hotkeys generating keycodes. The following hotkeys which do not generate keycodes are: + Display Switch + Brightness Up + Brightness Down
The hpqlb driver appeared in NetBSD 5.0.
This driver was written for NetBSD by Christoph Egger. NetBSD 5.0_RC4 May 18, 2008 NetBSD 5.0_RC4
You can also request any man page by name and (optionally) by section: