EB(4) NetBSD Kernel Interfaces Manual EB(4)
eb -- ANT ``EtherB'' Ethernet driver
eb* at podulebus0 slot ?
The eb driver provides access to a 10 Mb/s Ethernet network through a card based on the SEEQ 80C04 Ethernet Data Link Controller. The cards supported by this driver are generally those supported by the ``EtherB'' driver under RISC OS. These include: + ANT EtherB network slot card + Acorn AEH61
ea(4), netintro(4), podulebus(4), ifconfig(8) NetBSD 5.0_RC4 April 6, 2001 NetBSD 5.0_RC4
You can also request any man page by name and (optionally) by section: