CLCT(4) NetBSD Kernel Interfaces Manual CLCT(4)
clct -- Cirrus Logic CS4281 audio device driver
clct* at pci? dev ? function ? audio* at audiobus?
The clct driver provides support for the Cirrus Logic CS4281 chip.
ac97(4), audio(4), pci(4)
The clct device driver appeared in NetBSD 1.6. NetBSD 9.0 June 22, 2005 NetBSD 9.0
You can also request any man page by name and (optionally) by section: