CLCS(4) NetBSD Kernel Interfaces Manual CLCS(4)
clcs -- Cirrus Logic CS4280 audio device driver
clcs* at pci? dev ? function ? audio* at audiobus? midi* at clcs?
The clcs driver provides support for the Cirrus Logic CS4280 chip. Par- tial support exists for the CS461x chips, but is disabled. Instead, the wss(4) or sb(4) drivers should be used.
audio(4), midi(4), pci(4), sb(4), wss(4)
The clcs device driver appeared in NetBSD 1.5. NetBSD 9.0 January 2, 2006 NetBSD 9.0
You can also request any man page by name and (optionally) by section: