CHIPSFB(4) NetBSD Kernel Interfaces Manual CHIPSFB(4)
chipsfb -- Chips & Technologies 6555x based graphics chips
chipsfb* at pci? chipsfb* at ofbus? wsdisplay* at chipsfb?
The chipsfb driver provides support for the C&T 65550 and 65554 graphics controllers. Currently it depends on the firmware (usually Open Firmware) to set up the framebuffer, but all graphics operations used by wsdisplay use the blitter.
The driver has been tested on macppc and shark only. NetBSD 9.0 January 24, 2012 NetBSD 9.0
You can also request any man page by name and (optionally) by section: