AUTOCONF(4) NetBSD/i386 Kernel Interfaces Manual AUTOCONF(4)
autoconf -- diagnostics from the autoconfiguration code
When NetBSD bootstraps it probes the innards of the machine on which it is running and locates controllers, drives, and other devices, printing out what it finds on the console. This procedure is driven by a system configuration table which is processed by config(1) and compiled into each kernel. Devices which exist in the machine but are not configured into the kernel are not detected.
CPU class not configured. You tried to boot NetBSD on a class of CPU type which it doesn't (or at least this compiled version of NetBSD doesn't) understand.
config(1), intro(4), boot(8) NetBSD 7.1.2 February 20, 1994 NetBSD 7.1.2
You can also request any man page by name and (optionally) by section: